Compatible XF Versions
2.0 , 2.1 , 2.2
Visible Branding
No
Persian Description
افزونه فوق معیارها و تنظیمات خاصی را برای نمایش و انتخاب الگوها به کابران می دهد
Screen Shot 2018-03-03 at 12.54.09 PM.png


Restrict users to use specific styles.

This add-on offer some criteria to help you.
  • Limit by users belong to specific user groups
  • Allow specific users can use style.
The style must be checked "Allow user selection" to work with this add-on otherwise all users cannot select this style.

XenForo Version supported:
  • For XenForo 2.0.x -> 2.1.x: You need use version 1.x.x of this add-on
  • For XenForo 2.2.x: You need use version 2.x.x of this add-on
Author
XenForo
Downloads
50
Views
377
First release
Last update
Rating
5.00 star(s) 1 ratings

More resources from XenForo

Latest updates

  1. 2.0.2

    Notable changes: Added new option allow prevent certain user groups can use specific style
  2. 2.0.1

    Notable changes: Fixed save input errors
Top